当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 既然6.10不支持我的无线网卡!极度郁闷!!6.06 的时候都没问题。(搞定)
帖子发表于 : 2006-10-28 21:56 

注册: 2006-02-26 19:04
帖子: 117
送出感谢: 0 次
接收感谢: 0 次
不明白为什么,我的笔记本电脑的无线网卡型号为:Atheros Communication, Inc. AR5005G 802.11abg NIC
在6.06下,一点问题都没有~~~
但是今天装了6.10以后,既然无法驱动!不知道大家是不是也这样??
不知道大家有什么解决的办法?

解决办法:
it`s working!
you must enable the restricted repositories, then
apt-get update
and then search for
linux-restricted-modules-generic

then I installed
network-manager-gnome

started it manually by
nm-applet
in the therminal and it showed up and is working.

now things are starting to come together in edgy

http://www.ubuntuforums.org/showpost.ph ... ostcount=9


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-01-01 8:01 

注册: 2006-12-30 16:29
帖子: 92
送出感谢: 0 次
接收感谢: 0 次
您能不能详细点说说阿,我刚用这个系统,有些东西我根本就不知道在哪里,谢谢阿!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译