2.6.17-10-386 应该用什么linux-restricted-modules 阿 ?

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
medusalee
帖子: 4
注册时间: 2006-11-12 21:29
送出感谢: 0
接收感谢: 0

2.6.17-10-386 应该用什么linux-restricted-modules 阿 ?

#1

帖子 medusalee » 2006-11-12 23:16

等高手
回复

回到 “常用硬件支持”