当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 问:好好的声音怎么突然消失了?
帖子发表于 : 2006-12-20 13:09 

注册: 2006-10-22 10:57
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
我刚安装完系统,声音还是正常的,播电影没有问题,可是过了几天,声音就没有了,但右上角的音量图标还在,也可以调音量,就是没声?为什么会这样?
当前的是安装的610版本的,以前是用606版本,也是这样的问题,但是LIVECD就没有问题。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-12-21 18:54 

注册: 2006-12-21 18:35
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
看起来问题都是升级到6.10 edgy后出现的


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-12-22 10:58 
头像

注册: 2006-06-01 11:01
帖子: 182
送出感谢: 0 次
接收感谢: 0 次
我的也是同样的问题!alsa的声卡驱动也装了,有时候是一点声音没有,有时候有声音了,但是很快就又没了,不知道是什么问题!达人来解决一下吧!


页首
 用户资料  
 
4 楼 
 文章标题 : 我也碰到类似的问题!
帖子发表于 : 2006-12-22 14:35 

注册: 2006-12-01 14:41
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我的声卡是via 24ht的,能够正常识别出来,但是好用两天,然后就不行了。后来拜读了eexpress的文章,试着用了
gst-register-0.8命令,又能用了,不过还是听不了几天就又不行了。呵呵。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-12-22 20:31 

注册: 2006-10-22 10:57
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
gst-register-0.8在我这也没有用啊,


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-12-23 8:14 

注册: 2006-10-22 10:57
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
晕,突然有声音了,我开着一个电影,开着音箱,然后人在客厅里,突然传出好大的声音,吓死人了

不知道哪天又会哑巴了 :( :(


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-12-23 22:50 

注册: 2006-10-22 10:57
帖子: 58
送出感谢: 0 次
接收感谢: 0 次
真的又没有声音了,真郁闷,刚刚开机的时候还有的,

UBUNTU很好用,不想因为没有声音而放弃…………


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-02-10 15:01 

注册: 2006-02-27 18:10
帖子: 94
地址: 重庆
送出感谢: 0 次
接收感谢: 0 次
强顶此帖!!!!!!!!!!


一调音量就没声!!!!!!!!!!!!!强顶此帖!!!!!!!!!!


一调音量就没声!!!!!!!!!!!!!


只有重启!!!!!!!!!!!!!!!!!!


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2007-03-03 16:33 

注册: 2007-03-02 10:10
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
我也遇到相同问题。
本来默认装好后,是有声音的,升级了以后,反倒没声音了~~
到这里来找答案,没想到遇到相同问题的人还停多。

继续关注。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2007-03-04 14:07 

注册: 2006-08-26 23:09
帖子: 148
地址: 四川
送出感谢: 0 次
接收感谢: 0 次
关注这一帖。
今天突然没有声音了。


_________________
Impossible canceled "IM" is possible.
Have faith in yourself. Someday you would shout "I did it!".
http://suneng.blogspot.com


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2007-03-04 14:11 

注册: 2006-08-26 23:09
帖子: 148
地址: 四川
送出感谢: 0 次
接收感谢: 0 次
双击右上角的喇叭,把PCM的静音去掉就可以了


_________________
Impossible canceled "IM" is possible.
Have faith in yourself. Someday you would shout "I did it!".
http://suneng.blogspot.com


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2007-03-04 23:27 
头像

注册: 2007-02-08 21:18
帖子: 400
送出感谢: 0 次
接收感谢: 0 次
遇到同样问题,用了11楼的方法,把PCM调就好了,谢谢


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2007-03-11 22:10 

注册: 2006-02-27 18:10
帖子: 94
地址: 重庆
送出感谢: 0 次
接收感谢: 0 次
完全就不是一个问题
我们说的一调音量就会没声音
不是PCM静音这么简单的问题了 !!!!


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2007-03-15 16:51 

注册: 2007-02-06 16:07
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
今天于到了同样的问题,这种情况很有可能是pcm关到了最小


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2007-03-19 8:32 

注册: 2006-11-08 16:05
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
这个问题问了好长时间了,一调音量就没有了,从6.06-6.10都这样,有没有解决办法?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 16 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译