当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]ACER 5572 ANWXCI 安装ubuntu7.04声音不能内放
帖子发表于 : 2007-05-24 15:02 

注册: 2007-04-26 9:47
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
ACER 5572 ANWXCI 安装ubuntu7.04声音不能内放,也就是说插了耳机,耳机里边有声音,电脑本身还是有声音,而切换到WINDOWS则正常使用,这是什么原因?试着用了论坛里边的好几个办法都没解决,希望高手给个解决方案,谢谢了。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-24 22:21 

注册: 2007-05-18 21:20
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
Aha........................... 兄弟你的本本型号和俺的一样 系统版本一样 问题也完全一样 来 握个手! :-)


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-24 22:40 

注册: 2007-05-18 21:20
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
问题解决了。。。。。。。。。。。。
双击右上角的喇叭图标,出来音量控制程序,在编辑菜单下的首选项里把sourround勾上
回到音量控制程序,把surround的静音去掉就ok了
另外,用键盘上的fn+上箭头把音量调大点。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-24 22:41 

注册: 2007-05-18 21:20
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
顺便问下,兄弟你的笔记本读卡器和无线网卡能用不 我没有条件测试无线网卡,读卡器么,身边暂时没有卡


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-24 23:28 

注册: 2007-05-24 13:11
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
我的则是耳机里声音出来了,电脑没有声音,那真叫个安静的操作系统阿

另外,我是宏基5573ANWXCI的,跟你的差不多


页首
 用户资料  
 
6 楼 
 文章标题 : a, 不好意思 弄错了 我的那个办法是解决喇叭不发声的问题的 不能解决内放问题
帖子发表于 : 2007-05-25 12:00 

注册: 2007-05-18 21:20
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
a, 不好意思 弄错了 我的那个办法是解决喇叭不发声的问题的 不能解决内放问题 sorry!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译