当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我的主板是华硕K8U-X,现在没有声音了!
帖子发表于 : 2007-06-20 8:36 

注册: 2007-06-19 8:41
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
刚开始装好Ubuntu 7.04,在线更新了些插件,重启竟然认出我的声卡并且可以插放CD,但还不能播放MP3,打开MP3时提示要装什么插件,更新了,同时也在线更新中文,重启后没声音了,音量控制那里又变回原来的打×了,怎么回事?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-06-20 14:08 

注册: 2007-06-01 14:03
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
老兄, 你真幸福. 我的主板和你的一样, 但是死活装不上声卡.
能分享一下你安装声卡的过程吗?
谢谢!


_________________
网通真郁闷,更新源真是慢。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-06-20 14:35 

注册: 2007-04-11 17:39
帖子: 153
送出感谢: 0 次
接收感谢: 0 次
记得我第一次,更新xp下的驱动后,装好ubuntu7.04后能正常发声的,不过就就那么一回呀,后来再也没出现过了,


页首
 用户资料  
 
4 楼 
 文章标题 : 我也没装过驱动
帖子发表于 : 2007-06-22 20:52 

注册: 2007-06-19 8:41
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
我就更新了一下而已,重启竟然出声了,不过重装之后又没了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-06-23 19:03 

注册: 2007-04-11 17:39
帖子: 153
送出感谢: 0 次
接收感谢: 0 次
是的,我跟楼主是一摸一样的情况,
asus变态


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-06-23 19:50 

注册: 2007-04-11 17:39
帖子: 153
送出感谢: 0 次
接收感谢: 0 次
以前用这个板子的人蛮多的,难道就没有高手安装成功的吗,


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-07-02 2:11 
头像

注册: 2006-09-23 11:27
帖子: 20
地址: 古城西安
送出感谢: 0 次
接收感谢: 0 次
死活搜索不到 解决方案阿


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-09-03 11:57 

注册: 2007-06-29 14:05
帖子: 5
地址: china beijing
送出感谢: 0 次
接收感谢: 0 次
华朔的声卡都变态 我的也是 k8u-x我就从来没听见它出过声音


_________________
for everyone


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译