当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于网卡的奇怪bug
帖子发表于 : 2007-08-26 3:30 
头像

注册: 2007-08-23 3:52
帖子: 201
送出感谢: 0 次
接收感谢: 0 次
只能是开机就进入ubuntu,如果有事先进windows然后重启进入ubuntu,那么网卡就不能工作,现象就是除了本机以外都不能ping通,不知道有没有人有同样问题,
个人觉得这个应该是个别的,我的主板是昂达A69T,


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-26 7:46 
头像

注册: 2007-06-09 9:19
帖子: 953
地址: 上海
送出感谢: 1
接收感谢: 0 次
..
网卡好像蛮便宜,换个试试


_________________
太阳好毒…….


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 关于网卡的奇怪bug
帖子发表于 : 2007-08-26 8:05 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
wanzcong 写道:
只能是开机就进入ubuntu,如果有事先进windows然后重启进入ubuntu,那么网卡就不能工作,


退出 windows 的时候,先把网卡关掉.....


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-26 10:14 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
蓝蓝 写道:
..
网卡好像蛮便宜,换个试试


8139 的十几块钱一块 :lol: :lol:


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-08-26 15:17 
头像

注册: 2007-08-23 3:52
帖子: 201
送出感谢: 0 次
接收感谢: 0 次
你们够狠!
我系统网卡可是千兆pci-e的,外置的性能怎么赶得上!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译