[问题]请问受限驱动管理器里的ati显卡驱动是什么版本?

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
kepeixiang
帖子: 1
注册时间: 2007-09-08 16:22
送出感谢: 0
接收感谢: 0

[问题]请问受限驱动管理器里的ati显卡驱动是什么版本?

#1

帖子 kepeixiang » 2007-09-10 18:58

为什么我装了受限驱动管理器的ati显卡驱动后开启不了桌面效果,总是提示“合成扩展不可用”,而且安装了beryl后,启动Beryl Manager 后没有看到任何特效,是不是这个版本的显卡驱动有问题,但又不知道这个是什么版本? 请高手指教
头像
davidlone
帖子: 626
注册时间: 2007-03-06 18:14
来自: 常德--重庆
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 davidlone » 2007-09-11 6:40

受限驱动还需要xgl才能实现beryl的吧,至于版本用fglrxinfo命令来查看就可以,那个合成扩展受限驱动不支持的
回复

回到 “常用硬件支持”