[问题]56k的modem在dubuntu6.06中无法使用?

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
cxpp
帖子: 2
注册时间: 2007-09-19 11:20
送出感谢: 0
接收感谢: 0

[问题]56k的modem在dubuntu6.06中无法使用?

#1

帖子 cxpp » 2007-09-19 11:59

现有一56k的modem,型号为Quanma qm-md5628c,windows下使用正常,在dubuntu6.06中无法使用,只找到qm-md5628的linux驱动,而且必须在2.4内核的系统中才能安装.
我想在新的ubuntu使用,不知该怎么办?
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-09-19 12:12

呵呵,这种问题基本上没办法,除非自己改驱动。。。或者找到合适的驱动。。。
关注我的blog: ε==3
回复

回到 “常用硬件支持”