当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 两个问题,关于主板、Ati卡的,知道的帮忙一下,谢谢
帖子发表于 : 2007-10-08 0:26 

注册: 2007-10-04 0:22
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
我的主板是悍马ha01-gt ,我想监控,但是似乎lm sensors 不支持 我的传感器FinTek F71882F,
怎么办?

还有,似乎8.42的A卡驱动就要支持aiglx了
但是我现在用8.40驱动,发现进入linux风扇转速奇快,温度高,进windows就正常。。这个问题搜了下,似乎人家也有类似的,好像显卡满载一样,似乎还有人提交到Ati Bug列表里了。。这个是不是暂时没法解决啊?

要不然温度这么高,不敢用啊!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-10-08 13:10 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
显卡是?ati的可以用aticonfig --lsp看看频率,和可能的频率。然后可以降频使用。也可以再xorg.conf里面设置自动调整。具体搜索一下。还是蛮多的。我记不清楚了


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-10 18:09 

注册: 2007-04-29 16:47
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
不知道 只遇到了无法安装的情况


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 两个问题,关于主板、Ati卡的,知道的帮忙一下,谢谢
帖子发表于 : 2007-10-12 10:03 

注册: 2007-07-29 8:57
帖子: 17
地址: 武汉
送出感谢: 0 次
接收感谢: 0 次
zanne 写道:
我的主板是悍马ha01-gt ,我想监控,但是似乎lm sensors 不支持 我的传感器FinTek F71882F,
怎么办?

还有,似乎8.42的A卡驱动就要支持aiglx了
但是我现在用8.40驱动,发现进入linux风扇转速奇快,温度高,进windows就正常。。这个问题搜了下,似乎人家也有类似的,好像显卡满载一样,似乎还有人提交到Ati Bug列表里了。。这个是不是暂时没法解决啊?

要不然温度这么高,不敢用啊!

显卡驱动的问题,我的ATI X1300不能降到最低的1档
另外,有人反应Vista下的powerplay最大电池也只能降到324/125。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-12 22:24 

注册: 2007-10-04 0:22
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
你用的是本本吧?

我的是台机,,似乎没有档。。。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译