当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : HDA NVidia声卡能识别,但是没声音!
帖子发表于 : 2007-10-20 18:11 
头像

注册: 2007-08-27 10:46
帖子: 248
送出感谢: 0 次
接收感谢: 0 次
我的是AS4520G笔记本!
从7.04到7.10了,就是一直哑巴!

救救啊


页首
 用户资料  
 
2 楼 
 文章标题 : 装OSS ,应该行的
帖子发表于 : 2007-10-20 18:13 

注册: 2007-05-11 8:47
帖子: 133
送出感谢: 0 次
接收感谢: 0 次
m 同上


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-10-23 13:03 
头像

注册: 2007-08-27 10:46
帖子: 248
送出感谢: 0 次
接收感谢: 0 次
怎么没有高人解答一下呢?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-10-24 17:08 
头像

注册: 2006-12-02 12:25
帖子: 689
送出感谢: 0 次
接收感谢: 0 次
偶的状况很奇怪,音频设备选择default时,可以出声音,但是当偶选择偶的nvidia的hda声卡设备时,就发不住声音了,见鬼 :em23 :em24 :em25 :em26 :em27


_________________
Titainium


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-10-24 17:12 

注册: 2006-01-10 19:09
帖子: 1334
送出感谢: 0 次
接收感谢: 0 次
http://forum.ubuntu.org.cn/viewtopic.ph ... highlight=


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-10-25 15:01 

注册: 2007-10-20 16:24
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
我的是左边耳机唧唧叫,右边耳机没声音。调一下就都没声音了!!!!耳机本身绝对没问题啊


页首
 用户资料  
 
7 楼 
 文章标题 : help
帖子发表于 : 2007-10-27 2:21 

注册: 2007-10-18 18:54
帖子: 38
地址: NANJING UNIVERSITY
送出感谢: 0 次
接收感谢: 0 次
to tell the truth, it is maybe the problem of setting.
so you just need to set your volume control again and again .


页首
 用户资料  
 
8 楼 
 文章标题 : Re: help
帖子发表于 : 2007-10-27 20:06 
头像

注册: 2007-08-27 10:46
帖子: 248
送出感谢: 0 次
接收感谢: 0 次
hotloo 写道:
to tell the truth, it is maybe the problem of setting.
so you just need to set your volume control again and again .


我已经“set my volume control again and again ”so much times啦!!!

依然not work啊!!
damn


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译