无法编译8.40.4的包

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
elevenden
帖子: 32
注册时间: 2007-10-21 20:23
送出感谢: 0
接收感谢: 0

无法编译8.40.4的包

#1

帖子 elevenden » 2007-10-29 22:28

elevenden@elevenden-desktop:~/MyDownloads$ sh *.run --buildpkg Ubuntu/Gutsy
Created directory fglrx-install.ZY6543
Verifying archive integrity... All good.
Uncompressing ATI Proprietary Linux Driver-8.40.4..............................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................
==================================================
ATI Technologies Linux Driver Installer/Packager
==================================================
Generating package: Ubuntu/Gutsy
Requested package is not supported.
Removing temporary directory: fglrx-install.ZY6543
elevenden
帖子: 32
注册时间: 2007-10-21 20:23
送出感谢: 0
接收感谢: 0

#2

帖子 elevenden » 2007-10-29 22:48

又是没有人回答我
头像
windwiny
帖子: 2254
注册时间: 2007-03-13 17:26
送出感谢: 0
接收感谢: 1 次

#3

帖子 windwiny » 2007-10-29 23:56

有人知道楼主在说什么吗?
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 zhuqin_83 » 2007-10-30 0:01

小写gutsy,或直接用7.10
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
回复

回到 “常用硬件支持”