当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]我的bcm4311无线网卡一直都不能用,谁的成功驱动了?
帖子发表于 : 2007-11-26 23:53 

注册: 2007-04-30 14:48
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
今天把无线路由的密码关掉,把无线路由放到电脑跟前还是不能连接.谁能告诉我怎么办?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-26 23:57 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
搜索过了?会看dmesg信息不。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-27 13:02 

注册: 2007-04-30 14:48
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
回去看看


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-27 20:45 

注册: 2007-07-13 17:22
帖子: 98
送出感谢: 0 次
接收感谢: 0 次
受限驱动……


_________________
HP COMPAQ V3000 3240


页首
 用户资料  
 
5 楼 
 文章标题 : Re: [问题]我的bcm4311无线网卡一直都不能用,谁的成功驱动了?
帖子发表于 : 2007-12-12 8:18 

注册: 2007-04-24 11:38
帖子: 210
地址: 火星中国
送出感谢: 0 次
接收感谢: 0 次
87693349 写道:
今天把无线路由的密码关掉,把无线路由放到电脑跟前还是不能连接.谁能告诉我怎么办?



我已装成功 能连上 信号83% 不能上网


_________________
我喜欢你就要喜欢你的一切!~
ATI驱动驱不上去的看


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-12-12 8:36 
头像

注册: 2005-12-10 17:36
帖子: 336
地址: 北京市海淀区上地十街辉煌国际
送出感谢: 0 次
接收感谢: 0 次
为什么我的可以很正常的使用呢?呵呵,你们装了那个bcm43xx的驱动了没?我是装


_________________
Laptop:HP Compaq Presario V3210AU
OS:Gentoo openbox+stalonetray+rox-filer+gmrun+mplayer+firefox+ibus+sonata+tilda
Phone:Orange Dopod 838+ SPV C600
OS:Windows Mobile 6.1


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译