当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]错误讯息:modul e-assistant,error message...请问这是?
帖子发表于 : 2007-11-29 10:56 

注册: 2007-11-29 10:46
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
大家好~第一次在这发言请多指教~

我的卡是ATI HD 2600XT,
爬了很多文才知道ATI的显卡安装很麻烦且支持度很差T_T~
但在昨天不晓得在哪看到文章,
有位仁兄说他的ATI HD 2600Pro使用最新版的envy(0.9.9),
可以顺利安装,特效也都能开..
于是很兴冲冲的回家马上下载安装使用..

无奈..安装到一半出现错误讯息..如下:
----窗口标题:modul e-assistant,error message----
Package fglrx-kernel-source was not built successfully, see/var/cache/modass/fglrx-kernel-source*buildlog* for details!
------------------------------------------------------

很破的英文大概知道...他是叫我去看一个文件去修正..但问题是我只是个新手..我那里知道哪里出问题了啊T_T~ 这是不是什么fglrx无法安装啊?? 恳请高手指点明灯....谢谢!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译