解决error:dependency is not satisfiable:libc6

声卡/显卡/打印机/USB设备等硬件问题(网卡问题请发上面的网卡板块)
回复
ddyy
帖子: 4
注册时间: 2007-12-28 13:25
送出感谢: 0
接收感谢: 0

解决error:dependency is not satisfiable:libc6

#1

帖子 ddyy » 2007-12-29 3:39

我想在ubuntu 6.06lts上装一个xserver-xorg-video-intel显卡驱动,可是一直出现标题上的情况,请问怎么办呢?
头像
铁血飘零客
帖子: 206
注册时间: 2007-04-29 23:53
送出感谢: 0
接收感谢: 0

Re: 解决error:dependency is not satisfiable:libc6

#2

帖子 铁血飘零客 » 2008-11-30 21:31

一年了,还没有解决
头像
vnity
帖子: 1
注册时间: 2010-01-08 17:01
送出感谢: 0
接收感谢: 0

Re: 解决error:dependency is not satisfiable:libc6

#3

帖子 vnity » 2010-01-08 17:04

如果确认已经安装了libc6,是不是bug 122670 https://bugs.launchpad.net/ubuntu/+sour ... bug/122670
回复

回到 “常用硬件支持”