无法更新Mysql

数据库服务和管理,MySQL/PostgreSQL/Oracle/Sybase 等
回复
purpleboy
帖子: 107
注册时间: 2007-04-08 13:22
送出感谢: 0
接收感谢: 0

无法更新Mysql

#1

帖子 purpleboy » 2008-09-12 16:57

E: /var/cache/apt/archives/mysql-server-5.0_5.0.51a-3ubuntu5.3_i386.deb: 子进程 新的 pre-removal 脚本 返回了错误号 1
出现这个错误,麻烦高手帮忙下。
回复

回到 “数据库管理”