[求助]ubuntu8.04里用新立得安装LAMP出错

数据库服务和管理,MySQL/PostgreSQL/Oracle/Sybase 等
回复
npnufn32
帖子: 29
注册时间: 2008-12-27 23:46
送出感谢: 0
接收感谢: 0

[求助]ubuntu8.04里用新立得安装LAMP出错

#1

帖子 npnufn32 » 2008-12-28 0:00

设完mysql密码之后
an error occur
------------------
E: /var/cache/apt/archives/mysql-server-5.0_5.0.51a-3ubuntu5.4_i386.deb: subprocess pre-installation script returned error exit status 1

omg :em20 按照论坛里的帖子和wiki装的.. 麻烦各位GGJJ了
ps:是不是系统提示的所有更新都要安装,我没全更新
回复

回到 “数据库管理”