[问题]ubuntu能否安装oracle9i的客户端?

数据库服务和管理,MySQL/PostgreSQL/Oracle/Sybase 等
回复
alen_v
帖子: 3
注册时间: 2006-09-21 22:36
送出感谢: 0
接收感谢: 0

[问题]ubuntu能否安装oracle9i的客户端?

#1

帖子 alen_v » 2006-09-22 13:29

如果想使用oracle的客户端。也必须使用10g的么? 9i可以么?
回复

回到 “数据库管理”