[问题]ubuntu 的 mysql 不支持 openssl,请问有相应的安装包吗?(已解决)

数据库服务和管理,MySQL/PostgreSQL/Oracle/Sybase 等
回复
头像
sense
帖子: 308
注册时间: 2007-02-14 13:54
送出感谢: 0
接收感谢: 0

[问题]ubuntu 的 mysql 不支持 openssl,请问有相应的安装包吗?(已解决)

#1

帖子 sense » 2007-08-28 11:50

发现在 ubuntu 中 apt-get 安装的 mysql 不支持 openssl,请问有没有相应 package 可以安装使其支持 openssl 而不用编译安装的?谢谢!
上次由 sense 在 2007-08-28 18:59,总共编辑 1 次。
头像
sense
帖子: 308
注册时间: 2007-02-14 13:54
送出感谢: 0
接收感谢: 0

#2

帖子 sense » 2007-08-28 18:58

原来搞错了,ubuntu 的 mysql 是支持 openssl 的! :D
回复

回到 “数据库管理”