今天升级后,skype不能使用了.

为当前最终发行版之前的所有版本提供支持
回复
kingzhuzh
帖子: 31
注册时间: 2008-04-07 21:27
送出感谢: 0
接收感谢: 0

今天升级后,skype不能使用了.

#1

帖子 kingzhuzh » 2013-02-22 15:01

今天升级后,skype突然不能使用了,换了几个版本都是报, 段错误 (核心已转储) 有人遇到吗?有解决的请告知,谢谢.
头像
aolover
帖子: 18
注册时间: 2009-01-21 9:36
系统: ubuntu
送出感谢: 2 次
接收感谢: 0

Re: 今天升级后,skype不能使用了.

#2

帖子 aolover » 2013-03-25 10:23

同样遇到这个问题,晚上回家找找原因。
naerlove
帖子: 46
注册时间: 2010-10-14 21:19
送出感谢: 1 次
接收感谢: 0

Re: 今天升级后,skype不能使用了.

#3

帖子 naerlove » 2013-03-26 20:13

同样,
而且 gnome-pie也不能用了。从12.10开始就不能用了。 :em20
回复

回到 “老旧版本支持”