求助:无法安装完整的语言支持

为当前最终发行版之前的所有版本提供支持
回复
ZackSu
帖子: 37
注册时间: 2013-03-20 19:01
系统: Ubuntu 13.04+Win8
送出感谢: 0
接收感谢: 0

求助:无法安装完整的语言支持

#1

帖子 ZackSu » 2013-03-23 8:00

无法安装完整的语言支持.png

在首次安装语言支持的时候,我强制取消了安装,后面安装了wpsoffice,32ai-libs,然后就不能安装语言支持请大神们帮忙哈,中英文界面看着确实蛋碎啊。
头像
mraandtux
论坛版主
帖子: 5080
注册时间: 2009-12-12 19:29
系统: 本地大型发行版除外
来自: 随便一个地方
送出感谢: 0
接收感谢: 158 次
联系:

Re: 求助:无法安装完整的语言支持

#2

帖子 mraandtux » 2013-03-23 8:26

换源。
回复

回到 “老旧版本支持”