当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求教,最近笔记本ubuntu总是显示电池不存在 怎么解决
帖子发表于 : 2013-05-01 14:31 

注册: 2013-01-10 8:43
帖子: 2
系统: win7+win8+ubuntu
送出感谢: 0 次
接收感谢: 0 次
电脑是Y470,win7、win8、ubuntu三系统,ubuntu13.04的,以前12.10的没这个问题的,现在每次开机电源电池都是显示不存在,断开电源就一直提示电量严重不足,然后挂起,换回win7也显示电量为0,重装电池后在win7电量显示恢复正常。。。。
请教各位,这个问题出在哪里???
忽然发现ubuntu下突然没声音了,原来有声音的。。。。
显卡独显已经关闭。。。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求教,最近笔记本ubuntu总是显示电池不存在 怎么解决
帖子发表于 : 2013-05-01 17:56 

注册: 2013-01-10 8:43
帖子: 2
系统: win7+win8+ubuntu
送出感谢: 0 次
接收感谢: 0 次
。。。。。 :em80 求教啊


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求教,最近笔记本ubuntu总是显示电池不存在 怎么解决
帖子发表于 : 2013-05-02 22:36 

注册: 2013-05-01 13:34
帖子: 9
系统: windows8
送出感谢: 0 次
接收感谢: 0 次
:em11 楼主,我也在装三系统,装了win7,然后装了win8,今天第一次接触linux,在win8下用ultraiso把镜像刻进U盘(USB HDD+),但是在选择启动U盘后,看到红色背景然后就黑屏了,还听到三声报警声……百思不得其解,楼主怎么装的,谢谢……


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求教,最近笔记本ubuntu总是显示电池不存在 怎么解决
帖子发表于 : 2013-05-03 9:06 
头像

注册: 2011-04-20 12:54
帖子: 155
送出感谢: 0 次
接收感谢: 1
cryingmyth 写道:
:em11 楼主,我也在装三系统,装了win7,然后装了win8,今天第一次接触linux,在win8下用ultraiso把镜像刻进U盘(USB HDD+),但是在选择启动U盘后,看到红色背景然后就黑屏了,还听到三声报警声……百思不得其解,楼主怎么装的,谢谢……

不要用ultraiso写,换其他工具,论坛上搜下~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译