在虚拟机ubuntu下,为何安装不了XXXX.pl

为当前最终发行版之前的所有版本提供支持
回复
q3126287
帖子: 2
注册时间: 2013-05-09 0:21
系统: win 7
送出感谢: 0
接收感谢: 0

在虚拟机ubuntu下,为何安装不了XXXX.pl

#1

帖子 q3126287 » 2013-05-09 0:27

它是显示“没有可用于打开vmware-install.p的应用程序l”
q3126287
帖子: 2
注册时间: 2013-05-09 0:21
系统: win 7
送出感谢: 0
接收感谢: 0

Re: 在虚拟机ubuntu下,为何安装不了XXXX.pl

#2

帖子 q3126287 » 2013-05-09 0:29

就是这幅图
附件
捕获.JPG
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

Re: 在虚拟机ubuntu下,为何安装不了XXXX.pl

#3

帖子 eexpress » 2013-05-09 10:09

pl是执行的。应该是chmod +x xxxx.pl
● 鸣学
回复

回到 “老旧版本支持”