12.04LTS安装iNodeClient不成功

为当前最终发行版之前的所有版本提供支持
回复
冻冻果
帖子: 1
注册时间: 2013-05-02 22:32
系统: ubuntu12.04.2
送出感谢: 0
接收感谢: 0

12.04LTS安装iNodeClient不成功

#1

帖子 冻冻果 » 2013-05-09 15:04

在http://wenku.baidu.com/view/c641197402768e9951e73856.html看的教程,下了iNodeClient_For_Linux_V3.60-E6210.tar,执行到第二步时运行install.sh似乎不成功,第三步运行iNodeClient是没有出现教程里的结果,菜鸟求教
回复

回到 “老旧版本支持”