exe的QQ能不能用Wine用

为当前最终发行版之前的所有版本提供支持
回复
花的神明
帖子: 7
注册时间: 2011-03-06 9:06
送出感谢: 2 次
接收感谢: 0

exe的QQ能不能用Wine用

#1

帖子 花的神明 » 2013-05-10 21:34

如题,不知道可不可以
头像
qy117121
论坛版主
帖子: 49888
注册时间: 2007-12-14 13:40
系统: Winbuntu
来自: 志虚国乌由市
送出感谢: 17 次
接收感谢: 333 次
联系:

Re: exe的QQ能不能用Wine用

#2

帖子 qy117121 » 2013-05-10 21:35

可以
不过很麻烦
崩溃啊崩溃
这些用户感谢了作者 qy117121 于这个帖子:
花的神明 (2013-05-10 21:38)
评价: 3.7%
渠月 · QY    https://vz.rs/u
本人只会灌水,不负责回答问题

无聊可以点一下→ http://u.nu/ubuntu
hosiet
帖子: 107
注册时间: 2013-01-20 10:30
系统: U 14.04+Win 8.1+Arch
送出感谢: 0
接收感谢: 6 次

Re: exe的QQ能不能用Wine用

#3

帖子 hosiet » 2013-05-10 21:36

要用原版QQ,用打包好的吧。傻瓜式使用,省心。
自行google搜索龙井论坛的wineqq2012
-------------
诶为什么论坛关了?谁知道?

http://www.longene.org/download/
选WineQQ2012-20121221-Longene.deb
这些用户感谢了作者 hosiet 于这个帖子:
花的神明 (2013-05-10 21:38)
评价: 3.7%
jinjiachen
帖子: 2095
注册时间: 2012-12-16 15:43
系统: debian
送出感谢: 9 次
接收感谢: 27 次

Re: exe的QQ能不能用Wine用

#4

帖子 jinjiachen » 2013-05-10 23:04

正解,不过平时使用的话我觉得web够了,或者dualx。 :em09
回复

回到 “老旧版本支持”