找不到 libiptcdata.so.0 文件,需装什么包?

为当前最终发行版之前的所有版本提供支持
回复
cadbc
帖子: 398
注册时间: 2012-05-06 23:09
送出感谢: 23 次
接收感谢: 5 次

找不到 libiptcdata.so.0 文件,需装什么包?

#1

帖子 cadbc » 2013-05-14 13:33

找不到 libiptcdata.so.0 文件,需要安装什么软件包包? :em20
头像
YeLee
论坛版主
帖子: 26386
注册时间: 2008-08-13 8:48
系统: Fundu i64
来自: 东海硇州,一双管钥。
送出感谢: 25 次
接收感谢: 307 次
联系:

Re: 找不到 libiptcdata.so.0 文件,需装什么包?

#2

帖子 YeLee » 2013-05-14 14:50

这些用户感谢了作者 YeLee 于这个帖子:
cadbc (2013-05-14 15:29)
评价: 3.7%
◎当我站在道德的高度上俯视别人的时候,发现自己是多么渺小。
♥执着但不偏激,反对而不排斥,坚决捍卫矛盾体的存在方式。
★★★天气预报★★★
fcitx-yatable一个可以使用的码表输入法
[教程]几个实例攻克软件编译难关
Gentoo Development Guide
字体相关
cadbc
帖子: 398
注册时间: 2012-05-06 23:09
送出感谢: 23 次
接收感谢: 5 次

Re: 找不到 libiptcdata.so.0 文件,需装什么包?

#3

帖子 cadbc » 2013-05-14 15:28

非常感谢,终于找到了 :em06
回复

回到 “老旧版本支持”