当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 小白
帖子发表于 : 2008-01-20 22:06 

注册: 2007-09-18 9:15
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
今晚,我源升级了8.04。
之前是7.10新立得(新软件立即获得)系统安装的studio环境。ait8.1的显卡驱动。利用了“提前释放的更新“。
忘了卸载非开源驱动。结果升级-重启后有5、6个崩溃程序。以发送报告。我英文不好。没看懂那些表格。也不知是不是提交成功了。
还是提示语言问题。

另:我不会是升级成studio 8.04了吧!

另:现在我把xserver-xorg-video-ati删除。系统连带xserver-xorg-video-all一并删除了。现在我要重启了。


_________________
CPU: P4E 3.0GHz
主板: Intel 865G+82801EB
内存: DDR400 512MB*2
显卡: ATI X850 PRO 128MB
硬盘: HD SATA 80GB
声卡: SB Live! EMU10k1
网卡: VT6105 Rhine-III
光驱: SONY CD-RW + ASUS DVD
显示器: Philips 190CW


页首
 用户资料  
 
2 楼 
 文章标题 : Ubuntu Studio 8.04
帖子发表于 : 2008-01-20 23:30 

注册: 2007-09-18 9:15
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
确认是8.04版的Studio
看壁纸


附件:
studio8.04.png
studio8.04.png [ 49.76 KiB | 被浏览 683 次 ]



_________________
CPU: P4E 3.0GHz
主板: Intel 865G+82801EB
内存: DDR400 512MB*2
显卡: ATI X850 PRO 128MB
硬盘: HD SATA 80GB
声卡: SB Live! EMU10k1
网卡: VT6105 Rhine-III
光驱: SONY CD-RW + ASUS DVD
显示器: Philips 190CW
页首
 用户资料  
 
3 楼 
 文章标题 : mei you zhong wen shu ru fa le.
帖子发表于 : 2008-01-23 18:07 

注册: 2007-09-18 9:15
帖子: 36
送出感谢: 0 次
接收感谢: 0 次
08-1-23 update

jian tu


附件:
8.04-1.png
8.04-1.png [ 130.68 KiB | 被浏览 592 次 ]



_________________
CPU: P4E 3.0GHz
主板: Intel 865G+82801EB
内存: DDR400 512MB*2
显卡: ATI X850 PRO 128MB
硬盘: HD SATA 80GB
声卡: SB Live! EMU10k1
网卡: VT6105 Rhine-III
光驱: SONY CD-RW + ASUS DVD
显示器: Philips 190CW
页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Bing [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译