Alpha 4?

为当前最终发行版之前的所有版本提供支持
回复
tririver
帖子: 43
注册时间: 2008-01-10 9:33
送出感谢: 0
接收感谢: 0
联系:

Alpha 4?

#1

帖子 tririver » 2008-01-31 8:38

刚刚ubuntu提示发行版升级。升级过程一切正常,估计是升级到了alpha4。不过暂时还没有发现新特性。
tririver
帖子: 43
注册时间: 2008-01-10 9:33
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 tririver » 2008-01-31 8:46

发现可以自动安装受限驱动了。不过我事先已经apt安装了nvidia驱动。
回复

回到 “老旧版本支持”