当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]升级到Alpha4后的问题
帖子发表于 : 2008-02-01 11:18 

注册: 2005-06-14 11:33
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
昨天进去之后,更新管理器提示有版本更新,大概300M。更新后重启,问题多多阿
1. jockey-get一直报错,今天有了更新,升级后如故,大概就报错;
2. bcm43xx升级到8.04后就一直不能使用,据说是kernel2.6.24带b43原生支持,哪位大虾能说一下如何使用?
3. 打开Compiz的话进入gnome白屏,只好卸载;
4. kde4在升级alpha4后自动删除,可能是用了第三方源的问题。
暂时这么多问题,sigh...


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-02-01 15:08 

注册: 2008-01-10 9:33
帖子: 43
送出感谢: 0 次
接收感谢: 0 次
3. 我的compiz一切正常,包括自定义效果。别的没试过


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-02-01 16:39 

注册: 2007-11-04 20:20
帖子: 48
送出感谢: 0 次
接收感谢: 0 次
我更新後跟你一樣,不過再重新開機一次就好了....怪事。
你要不要試試把報錯的軟體重新安裝一次?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-02-06 14:45 

注册: 2005-06-14 11:33
帖子: 18
送出感谢: 0 次
接收感谢: 0 次
jockey-gtk一直还是有问题,删除后重新安装也是如此;Compiz也是
无线还是没用起来,又不太想自己编译内核。AMD,Ati双A的东西还真是麻烦


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-02-13 17:48 

注册: 2008-01-30 19:19
帖子: 794
送出感谢: 0 次
接收感谢: 0 次
jockey-gtk我也有问题,几次都是爆掉


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译