[分享]Hardy风险提示20080202

为当前最终发行版之前的所有版本提供支持
回复
头像
marsteel
帖子: 555
注册时间: 2005-11-28 12:09
送出感谢: 0
接收感谢: 1 次
联系:

[分享]Hardy风险提示20080202

#1

帖子 marsteel » 2008-02-02 12:57

最近的升级会导致包括pidgin在内的若干程序无法启动。
终端启动如下情形

代码: 全选

gary@gary-laptop:~$ pidgin
Trace/breakpoint trap
头像
findparadise
帖子: 256
注册时间: 2007-07-06 14:16
送出感谢: 0
接收感谢: 0

#2

帖子 findparadise » 2008-02-03 3:46

谢谢! :em11
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

#3

帖子 hcym » 2008-02-04 20:50

Ubuntustudio 8.04

已经尝到甜头喽

:lol:
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#4

帖子 xuco » 2008-02-13 17:57

我的Ubuntu 8.04 Alpha4下,pidgin一切正常
回复

回到 “老旧版本支持”