firefox升级了

为当前最终发行版之前的所有版本提供支持
回复
izee
帖子: 661
注册时间: 2007-01-26 13:38
送出感谢: 0
接收感谢: 0
联系:

firefox升级了

#1

帖子 izee » 2008-02-20 23:00

似乎依赖于ooo,那东西太肥了 :cry:
tg8866
帖子: 471
注册时间: 2008-02-01 7:16
送出感谢: 0
接收感谢: 0

#2

帖子 tg8866 » 2008-02-22 3:23

这样强制升不好。ff3还有很多插件不能用。没有插件的FF什么都不是。

应该保留两个版本。。
回复

回到 “老旧版本支持”