[其它]还有一个月就8.04了,小白们报告一下吧

为当前最终发行版之前的所有版本提供支持
回复
maikafei
帖子: 370
注册时间: 2006-03-22 3:42
送出感谢: 0
接收感谢: 0

[其它]还有一个月就8.04了,小白们报告一下吧

#1

帖子 maikafei » 2008-03-04 11:38

还有一个月就8.04了,小白们报告一下吧。有没有什么重大改善? 好让我心里有点底 :P
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 内存不足 » 2008-03-04 11:44

等正式版好了
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
lttong
帖子: 56
注册时间: 2007-06-17 22:28
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 lttong » 2008-03-04 12:35

不想做小白的还是等正式版吧,我也是一直忍了好久,前几天心痒得不行,就直接改源由7.10升到8.04了,还好,没什么大的问题,原来装的程序设置等都能用,还升级了部分软件,就文泉译正黑的字体好像不稳定,有时能用有时又不能用,怪事。
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#4

帖子 xuco » 2008-03-04 13:11

报告!
一个VM下装的,一个真机,都是 8.04 alpha4装了升上来的,现在还不错
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#5

帖子 xuco » 2008-03-04 13:14

报告!
一个VM下装的,一个真机,都是 8.04 alpha4装了升上来的,现在还不错
头像
ljj_jjl2008
论坛版主
帖子: 14253
注册时间: 2007-09-16 8:29
送出感谢: 94 次
接收感谢: 230 次

#6

帖子 ljj_jjl2008 » 2008-03-04 13:23

报告:
kde没有完成汉化。
文泉驿不能使用。
头像
hethe
帖子: 3666
注册时间: 2005-08-01 9:14
送出感谢: 0
接收感谢: 0

#7

帖子 hethe » 2008-03-04 13:59

nautilus易死
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 SecretZero » 2008-03-04 17:11

报告下:7.10升级到8.04不能进入桌面。
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
头像
yang_hui1986527
帖子: 888
注册时间: 2006-03-04 23:10
来自: 江西高安
送出感谢: 0
接收感谢: 2 次
联系:

#9

帖子 yang_hui1986527 » 2008-03-04 17:13

SecretZero 写了:报告下:7.10升级到8.04不能进入桌面。
应该是显卡驱动没有装好!
QQ:273247606
EMAIL:yanghui1986527@gmail.com
purewater
帖子: 686
注册时间: 2007-11-30 15:17
来自: 福建
送出感谢: 0
接收感谢: 0

#10

帖子 purewater » 2008-03-04 19:15

从beta开始
头像
robust
帖子: 293
注册时间: 2006-07-04 21:56
送出感谢: 1 次
接收感谢: 0

#11

帖子 robust » 2008-03-04 21:43

firefox看某些网站的图片有问题。图片显示成黑的。
头像
wavydoom
帖子: 1081
注册时间: 2008-02-15 0:08
送出感谢: 0
接收感谢: 0

#12

帖子 wavydoom » 2008-03-04 22:32

比较正常。alpha 4 开始的。还不错~可能rp还行~ :lol:
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#13

帖子 xuco » 2008-03-05 13:25

3.3号更新后,真机出现2次假死,可能是 Avant造成的或者新核什么的,晚上测一下
现在进入系统后默认输入法不是scim,Eva聊QQ没法输入中文 :-(
头像
Beetle
帖子: 1637
注册时间: 2005-10-14 16:55
系统: OS X
来自: 江苏
送出感谢: 0
接收感谢: 0
联系:

#14

帖子 Beetle » 2008-03-05 14:26

从alpha1——>alpha5!90%正常……
BTW:那个libxcb的bug一直没解决……比较囧
回复

回到 “老旧版本支持”