动静好大,正在partial upgrade中:)

为当前最终发行版之前的所有版本提供支持
回复
头像
sfbi
帖子: 796
注册时间: 2007-09-06 11:41
来自: Bergen
送出感谢: 0
接收感谢: 0

动静好大,正在partial upgrade中:)

#1

帖子 sfbi » 2008-03-06 9:32

这段时间java一直有问题,搞的我好几个软件没法用。希望这次升级给解决。不过可别出其他问题阿。。。
头像
ljj_jjl2008
论坛版主
帖子: 14253
注册时间: 2007-09-16 8:29
送出感谢: 94 次
接收感谢: 231 次

#2

帖子 ljj_jjl2008 » 2008-03-06 9:55

viewtopic.php?t=89163
20楼有解决java不能用的办法。
头像
sfbi
帖子: 796
注册时间: 2007-09-06 11:41
来自: Bergen
送出感谢: 0
接收感谢: 0

#3

帖子 sfbi » 2008-03-06 11:01

恩,好了,多谢 :D
回复

回到 “老旧版本支持”