当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [分享]升级到2.6.24-12-20就解决声音问题了
帖子发表于 : 2008-03-11 11:36 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
RT,今早升级的,解决声音问题了


页首
 用户资料  
 
2 楼 
 文章标题 : Re: [分享]升级到2.6.24-12-20就解决声音问题了
帖子发表于 : 2008-03-11 15:48 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
badcat 写道:
RT,今早升级的,解决声音问题了


ls的电脑或本本什么配置啊?


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-03-11 16:11 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我的是IBM R51本,型号较老


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-03-11 17:44 

注册: 2006-11-28 17:52
帖子: 46
地址: SEU
送出感谢: 0 次
接收感谢: 0 次
明天试试!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-03-11 19:38 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
哈哈,等到月底再安装8.04
继续使用7.10


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-03-11 19:43 

注册: 2007-01-08 10:48
帖子: 426
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
我现在的系统就是7.10,核心已经升级了


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-03-12 18:45 

注册: 2006-06-17 19:22
帖子: 35
送出感谢: 0 次
接收感谢: 0 次
我靠阿,原来是没打开声音
我还装了N多 内核,我以为真的是内核的问题呢

双击音量控制 里面有一个Front 取消下面的静音checkbox就行了。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-03-12 21:48 
头像

注册: 2007-08-30 5:39
帖子: 1670
送出感谢: 0 次
接收感谢: 0 次
。。。声音。。。
问题已经解决了。


_________________
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译