[问题]7。10升级8。04

为当前最终发行版之前的所有版本提供支持
回复
younghahi
帖子: 47
注册时间: 2007-10-21 16:27
送出感谢: 0
接收感谢: 0

[问题]7。10升级8。04

#1

帖子 younghahi » 2008-04-03 23:22

出现这个问题
附件
Screenshot-x-session-manager.png
garnettxd
帖子: 200
注册时间: 2007-03-27 20:47
来自: 长沙
送出感谢: 0
接收感谢: 1 次

#2

帖子 garnettxd » 2008-04-04 0:42

不要升了,我升了,问题很多,干脆重装了8.04beta。
头像
carbont
帖子: 3406
注册时间: 2007-11-22 10:20
来自: 北京
送出感谢: 0
接收感谢: 1 次

#3

帖子 carbont » 2008-04-04 1:27

我也觉得菜鸟就另升了,太麻烦。
我的audacious好多人都没有解决得了,结果二天后一更新就好了。
相当不稳定,不是玩,就是用系统的话,等正式版出来吧!
论坛上还有高手还是在用LTS的6.06呢……
不爱折腾就别折腾了,自己解决不了就是给别人添麻烦……
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont
helai
帖子: 216
注册时间: 2007-01-28 21:27
送出感谢: 0
接收感谢: 0

#4

帖子 helai » 2008-04-04 7:28

try

代码: 全选

sudo apt-get remove xserver-xgl
helai
回复

回到 “老旧版本支持”