[问题]考 大大的问题 谁来帮帮忙阿

为当前最终发行版之前的所有版本提供支持
回复
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

[问题]考 大大的问题 谁来帮帮忙阿

#1

帖子 qqcxz2008 » 2008-04-09 19:27

我的ubuntu升级到8.04 最新的

我的pdf 查看软件把我的pdf 文件搞成这样了

看样子要去买个显微镜拉


:em01 :em01 :em01
附件
snapshot2.png
上次由 qqcxz2008 在 2008-04-09 19:39,总共编辑 1 次。
-------------------------------------
今年真的很倒霉啊!!!!
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2008-04-09 19:30

8.05是啥东西?
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 qqcxz2008 » 2008-04-09 19:39

不好意思写错了 是8.04版的
-------------------------------------
今年真的很倒霉啊!!!!
onlyiknow
帖子: 527
注册时间: 2007-05-06 2:18
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 onlyiknow » 2008-04-09 19:53

调 大点不行吗?
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 qqcxz2008 » 2008-04-09 19:59

没有用阿
好像这个功能不行了
-------------------------------------
今年真的很倒霉啊!!!!
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 qqcxz2008 » 2008-04-10 19:29

有谁知道如何修改 才能使的Evince 的放大功能有用

我的软件的按钮失效了 无法放大 有谁知道如何改写它的代码
-------------------------------------
今年真的很倒霉啊!!!!
头像
xiooli
帖子: 6956
注册时间: 2007-11-19 21:51
来自: 成都
送出感谢: 0
接收感谢: 3 次
联系:

#7

帖子 xiooli » 2008-04-10 19:35

难道evence不是像这样的么?
附件
Screenshot.png
头像
qqcxz2008
帖子: 126
注册时间: 2006-08-01 18:59
来自: 浙江温州
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 qqcxz2008 » 2008-04-10 19:42

你的是kde 吧 我的是Gnome
-------------------------------------
今年真的很倒霉啊!!!!
kingsong1126
帖子: 413
注册时间: 2007-07-06 0:11
送出感谢: 0
接收感谢: 0

#9

帖子 kingsong1126 » 2008-04-10 20:10

你的情况我也遇到过,不过我没理它,过了两天它自己自动好了,呵呵,没办法,人品好什么都挡不住
回复

回到 “老旧版本支持”