不知为什么不能安装8.04

为当前最终发行版之前的所有版本提供支持
回复
govi
帖子: 94
注册时间: 2007-04-20 23:21
送出感谢: 0
接收感谢: 0

不知为什么不能安装8.04

#1

帖子 govi » 2008-04-10 10:07

光盘启动,进度条走到大约1/5处,就怎么也不动了,加上参数acpi=off倒是可以过去,但之后显示busybox。
怎么7.04能再我的本本上用,7.10启动奇慢,8.04连启动都不行了。
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 aaazjz » 2008-04-10 12:21

是不是64位CPU装32位系统啊……可能会出现这个情况……
回复

回到 “老旧版本支持”