当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 8.04源里面的compiz是不是没有Mac OS X的expose特效了?
帖子发表于 : 2008-04-12 11:39 

注册: 2005-09-12 22:17
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
8.04源里面的compiz是不是没有Mac OS X的expose特效了?
我找了好久都没有找到设置的地方!请问有谁知道?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-12 17:38 
头像

注册: 2008-02-02 23:05
帖子: 471
地址: 天津
送出感谢: 0 次
接收感谢: 0 次
这就是,见图


附件:
4.png
4.png [ 3.13 KiB | 被浏览 1245 次 ]
页首
 用户资料  
 
3 楼 
 文章标题 : Re: 8.04源里面的compiz是不是没有Mac OS X的expose特效了?
帖子发表于 : 2008-04-12 21:27 

注册: 2007-12-30 15:59
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
mosquito-liu 写道:
8.04源里面的compiz是不是没有Mac OS X的expose特效了?
我找了好久都没有找到设置的地方!请问有谁知道?



对,里面的CCSM是有问题的,

不能升级,否则你原来开的特效很多都自动关闭,

而且不能再开

为此我还重装了两回CCSM


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-13 0:49 

注册: 2005-09-12 22:17
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
看到楼上的截图后,我又仔细的找了,还是没有!郁闷!
发现compiz里面特效最实用的就是这个,但偏偏这个又没有! :cry:


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-13 20:12 
头像

注册: 2007-09-23 13:36
帖子: 364
送出感谢: 0 次
接收感谢: 2
雪花特效, 萤火虫特效, 飞越星空 有吗?我的怎么没了?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-14 23:08 
头像

注册: 2008-02-17 20:02
帖子: 96
送出感谢: 0 次
接收感谢: 0 次
hecha 写道:
雪花特效, 萤火虫特效, 飞越星空 有吗?我的怎么没了?
我的也没啊


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译