ubuntu.cn 里面的acroread 不能安装了

为当前最终发行版之前的所有版本提供支持
回复
pdaeng
帖子: 67
注册时间: 2006-02-12 17:39
送出感谢: 0
接收感谢: 0

ubuntu.cn 里面的acroread 不能安装了

#1

帖子 pdaeng » 2008-04-13 11:31

ubuntu.cn 里面的acroread 不能安装了
8.04的系统。
什么时候会好呢?
头像
独孤
帖子: 838
注册时间: 2008-02-02 13:06
来自: 寶能科技
送出感谢: 1 次
接收感谢: 2 次
联系:

#2

帖子 独孤 » 2008-04-13 14:25

直接下个不就好了。
回复

回到 “老旧版本支持”