The latest stable version of the Linux kernel is: 2.6.25

为当前最终发行版之前的所有版本提供支持
回复
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

The latest stable version of the Linux kernel is: 2.6.25

#1

帖子 aaazjz » 2008-04-18 7:13

The latest stable version of the Linux kernel is: 2.6.25 2008-04-17 03:15
stupidboy
帖子: 175
注册时间: 2007-10-03 0:22
送出感谢: 0
接收感谢: 0

#2

帖子 stupidboy » 2008-04-18 7:45

(25%2 == 0)?stable:unstable;
inherit
帖子: 48
注册时间: 2007-03-17 10:11
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 inherit » 2008-04-18 7:59

Now I installed 2.6.24, it is perfectly stable!
Zhu.CA
帖子: 76
注册时间: 2008-04-13 19:36
送出感谢: 0
接收感谢: 0

#4

帖子 Zhu.CA » 2008-04-18 8:03

Where you got this message?
头像
gaint_star
帖子: 413
注册时间: 2008-02-20 0:09
来自: 深圳
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 gaint_star » 2008-04-18 8:48

the best ,but the latest stable
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 aaazjz » 2008-04-18 11:08

Zhu.CA 写了:Where you got this message?


http://www.kernel.org/
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#7

帖子 BigSnake.NET » 2008-04-18 12:15

扫盲:

2.6.25 是稳定版的内核

奇偶版本的说法是指次版本号, 即 2.6.25 中的 6
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
xiooli
帖子: 6956
注册时间: 2007-11-19 21:51
来自: 成都
送出感谢: 0
接收感谢: 3 次
联系:

#8

帖子 xiooli » 2008-04-18 12:26

how can i install this kernel? failed to found it in software pool.
stupidboy
帖子: 175
注册时间: 2007-10-03 0:22
送出感谢: 0
接收感谢: 0

#9

帖子 stupidboy » 2008-04-18 12:27

BigSnake.NET 写了:扫盲:

2.6.25 是稳定版的内核

奇偶版本的说法是指次版本号, 即 2.6.25 中的 6




学习了
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#10

帖子 xuco » 2008-04-18 12:43

found the new kernel in kernel.org, but I won't use it :-)
I rely on the Synaptic package manager now.
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

#11

帖子 aaazjz » 2008-04-18 13:08

xiooli 写了:how can i install this kernel? failed to found it in software pool.

可以自己编译,源中不会出现,
不过算了吧,呵呵,用旧的吧,想用新的内核用fedora 9吧……
官方的内核还经常出问题呢,别说自己编译的啦 ^_^
头像
smtking
帖子: 228
注册时间: 2008-02-25 13:30
送出感谢: 0
接收感谢: 0
联系:

#12

帖子 smtking » 2008-04-18 15:59

我想用2。6。25。555
回复

回到 “老旧版本支持”