拼RP....成功从7.10升级到8.04

为当前最终发行版之前的所有版本提供支持
回复
头像
骨头
帖子: 24
注册时间: 2007-01-21 16:03
送出感谢: 0
接收感谢: 0
联系:

拼RP....成功从7.10升级到8.04

#1

帖子 骨头 » 2008-04-18 16:31

如题,暂时还没发现什么大问题,出了vbox和eva...
个人比较关心的apache和mysql没有出现问题,其他软家观察中...
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2008-04-18 17:28

vbox和eva,应该是软件的特殊需要引起的。一个要每次内核升级就自动编译,另外一个没用过,据说也是特殊了点。
● 鸣学
fireshort
帖子: 161
注册时间: 2007-03-08 19:12
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 fireshort » 2008-04-18 18:24

vbox和eva都没事啊,我从7.04到7.10到8.04都是直接升级,没有碰到大的问题。
头像
princelai
帖子: 920
注册时间: 2007-01-06 21:00
送出感谢: 2 次
接收感谢: 0
联系:

#4

帖子 princelai » 2008-04-18 18:31

我升级后的vbox是从新装的,1.51
头像
winjie0618
帖子: 149
注册时间: 2008-03-10 16:27
来自: 山东
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 winjie0618 » 2008-04-18 22:14

楼主真幸运,羡慕。我的则不行了。
头像
lll9p
帖子: 1806
注册时间: 2007-07-18 18:56
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 lll9p » 2008-04-18 22:44

eva 要安裝kdelibs 几百K的样子吧
头像
cqt6686123
帖子: 41
注册时间: 2008-04-05 10:16
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 cqt6686123 » 2008-04-19 12:51

靠,我的网速太慢了,不到1k,最多不过20k,何时才能升级完阿,上帝保佑阿
头像
骨头
帖子: 24
注册时间: 2007-01-21 16:03
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 骨头 » 2008-04-23 18:36

vbox已经好了,但是eva。。。还是那样..11%就没反应了...
回复

回到 “老旧版本支持”