[问题]今天升级,老是显示部分升级。

为当前最终发行版之前的所有版本提供支持
回复
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

[问题]今天升级,老是显示部分升级。

#1

帖子 SecretZero » 2008-04-19 4:51

我确定,软件源没有选择提前释放的更新。
附件
Screenshot.png
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

#2

帖子 leeaman » 2008-04-19 10:55

那你就从了她部分升级嘛 :D
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
kingsong1126
帖子: 413
注册时间: 2007-07-06 0:11
送出感谢: 0
接收感谢: 0

#3

帖子 kingsong1126 » 2008-04-19 12:12

studio就遇到这个问题,说是无法安装U-D,===吧,很快就解决了,也无需在意早天晚天的
头像
寂寞杀手
帖子: 335
注册时间: 2006-09-27 19:59
来自: 银川,宁夏
送出感谢: 0
接收感谢: 0

#4

帖子 寂寞杀手 » 2008-04-19 12:47

选择“检查“,然后升级完毕以后就是RC的了
头像
SecretZero
帖子: 1670
注册时间: 2007-08-30 5:39
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 SecretZero » 2008-04-19 14:13

我用dist-upgrade升级,它就给出3个方案,不过都是要卸载ubuntu-desktop。
深度,值得深入!
http://bbs.deepin.org/?u=348684

最新的综艺魔法相册
http://www.77studio.net/?fromuid=344
回复

回到 “老旧版本支持”