当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]升级到8.04后,光驱不能用了。。。。
帖子发表于 : 2008-04-20 21:41 

注册: 2006-10-19 9:17
帖子: 466
送出感谢: 0 次
接收感谢: 0 次
不知道是不是没有合适的驱动之故??
如何测试可知?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-20 21:45 

注册: 2006-10-19 9:17
帖子: 466
送出感谢: 0 次
接收感谢: 0 次
有种不祥的预感,彻底坏了。
因为从光盘启动不了。。。
这个问题是否来自于升级ubuntu??????


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-21 0:17 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
:shock:


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-21 2:06 
头像

注册: 2007-11-22 10:20
帖子: 3406
地址: 北京
送出感谢: 0 次
接收感谢: 1
qiang_liu8183 写道:
:shock:


_________________
lenovo Thinkpad R60i 0657 LHC
windowsXP……准备换回ubuntu了。

Twitter: @carbont


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-21 9:40 

注册: 2008-03-07 16:22
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
顶一下,我的也是啊,我的ubuntu8.04升完后,光驱就不能用了.在XP 古下就可以用,不知道为什么!高手给个答案 :?:


页首
 用户资料  
 
6 楼 
 文章标题 : Re: [问题]升级到8.04后,光驱不能用了。。。。
帖子发表于 : 2008-12-20 13:07 

注册: 2008-12-16 13:03
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
我的是卸载了vista后从光驱上 启动装的ubuntu8.04,也是无法探测到光驱??谁能解决啊?好像是内核的一个BUG,在fstab中加了那几个模块重启问题还是没有解决。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: [问题]升级到8.04后,光驱不能用了。。。。
帖子发表于 : 2008-12-21 10:25 

注册: 2008-10-11 19:52
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
用Grub4DOS可以解决问题


页首
 用户资料  
 
8 楼 
 文章标题 : Re: [问题]升级到8.04后,光驱不能用了。。。。
帖子发表于 : 2008-12-22 20:40 

注册: 2008-10-18 14:11
帖子: 25
送出感谢: 0 次
接收感谢: 0 次
我的是升级到8.10就不好用了,光驱从系统启动的时候开始,即使没有盘也强行挂在在系统的上面,但是系统桌面没有光盘图标。在计算机才看见光驱挂在的符号,但是卸载不了。提示没有盘片。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译