8.04果然更新module了

为当前最终发行版之前的所有版本提供支持
回复
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

8.04果然更新module了

#1

帖子 aaazjz » 2008-04-22 14:04

[sudo] password for mvp:
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following packages have been kept back:
update-manager-core
The following packages will be upgraded:
app-install-data compiz compiz-core compiz-fusion-plugins-main compiz-gnome compiz-plugins cupsys cupsys-bsd cupsys-client
cupsys-common desktop-file-utils evolution evolution-common evolution-data-server evolution-data-server-common evolution-plugins
firefox firefox-3.0 firefox-3.0-gnome-support firefox-gnome-support gdebi gdebi-core gdm gnome-mount gnome-system-tools gvfs
gvfs-backends gvfs-fuse hal ia32-libs libcamel1.2-11 libcupsimage2 libcupsys2 libdecoration0 libebook1.2-9 libecal1.2-7
libedata-book1.2-2 libedata-cal1.2-6 libedataserver1.2-9 libedataserverui1.2-8 libegroupwise1.2-13 libexchange-storage1.2-3
libgdata-google1.2-1 libgdata1.2-1 libgvfscommon0 libhal-storage1 libhal1 linux-ubuntu-modules-2.6.24-16-generic python2.5
python2.5-minimal readahead rhythmbox seahorse system-config-printer-common system-config-printer-gnome ubufox ubuntu-desktop
ubuntu-minimal ubuntu-standard xkb-data
60 upgraded, 0 newly installed, 0 to remove and 1 not upgraded.
Need to get 74.8MB of archives.
After this operation, 45.1kB of additional disk space will be used.
Do you want to continue [Y/n]? y
希望缺点能少些……
头像
smtking
帖子: 228
注册时间: 2008-02-25 13:30
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 smtking » 2008-04-22 14:43

什么啊。早就是2.6.24-16了。
头像
hcym
帖子: 15634
注册时间: 2007-05-06 2:46
送出感谢: 0
接收感谢: 2 次

#3

帖子 hcym » 2008-04-22 14:45

2.6.24-16-rt

都用了几天了

:shock:
aaazjz
帖子: 444
注册时间: 2007-03-24 9:08
来自: 青岛
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 aaazjz » 2008-04-22 16:22

今天有update !
头像
rodsuper
帖子: 83
注册时间: 2008-04-11 13:48
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 rodsuper » 2008-04-22 16:37

我用过rt的内核,可惜它对我的声卡不支持,只好又改回general了。
就喜欢无本图的乌班兔!(仰天长笑~~)
头像
79hy
帖子: 80
注册时间: 2007-10-24 10:21
来自: 长沙
送出感谢: 0
接收感谢: 0

#6

帖子 79hy » 2008-04-22 16:55

我用欧洲源,上个星期就更新了。而且不断更新中。。。
头像
drvicar
帖子: 1285
注册时间: 2007-12-17 18:07
来自: 西安
送出感谢: 1 次
接收感谢: 1 次
联系:

#7

帖子 drvicar » 2008-04-22 18:40

:idea: 这个不懂,撞车 路过
回复

回到 “老旧版本支持”