运行更新管理器时出现,有些软件未能取回,该怎么办?

为当前最终发行版之前的所有版本提供支持
回复
鬼笔环肽
帖子: 11
注册时间: 2008-03-09 1:07
送出感谢: 0
接收感谢: 0

运行更新管理器时出现,有些软件未能取回,该怎么办?

#1

帖子 鬼笔环肽 » 2008-04-23 21:39

出现的提示是
http://archive.ubuntu.com/ubuntu/pool/u ... 1_i386.deb
Hash Sum mismatch
附件
Screenshot-synaptic.png
头像
trigger
帖子: 1585
注册时间: 2006-10-25 18:08
送出感谢: 0
接收感谢: 0

#2

帖子 trigger » 2008-04-23 23:19

换个姿势,再来一次 :em04
回复

回到 “老旧版本支持”