当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 感觉8.04的内核在我的电脑上不怎么爽!
帖子发表于 : 2008-04-24 21:41 

注册: 2005-09-12 22:17
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
感觉8.04的内核在我的电脑上不怎么爽!
运行一个程序,刚开始U达到60%-80%左右!
还有感觉上网变慢了,声卡没有声音,自己重新编译安装了alsa才有声音的!
我用2.6.22的内核就没有发现这样的现象,可惜今天换内核的时候忘记把2.6.22内核备份下来!我是重7,10升级上来的!
还有compiz里面没有MACOSX那个特效!我觉得那个特效最实用!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-24 21:54 

注册: 2006-11-01 23:59
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
用的哪一个源升级到8.04的呀


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-24 23:33 

注册: 2005-12-14 4:37
帖子: 176
地址: 十堰
送出感谢: 0 次
接收感谢: 0 次
确实CPU用量有点高,我全新安装RC版也是如此。原7.10没这个问题。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-24 23:39 
头像

注册: 2007-10-14 0:50
帖子: 306
地址: GUCAS
送出感谢: 0 次
接收感谢: 1
我也感觉到了,不过我有2.6.22。如果正式版没有什么改进,就先用2.6.22顶一时 :P :P


_________________
OS: Debian GNU/Linux
Version: lenny
Kernel: 2.6.36
Xorg: 1.4.2
CPU: Intel(R) Core(TM)2 Duo CPU E8400 @ 3.00GHz
HD: 320G SATA
Memory: 2G DDRIII
Graphics:Mobility Radeon HD 3450


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-25 8:54 

注册: 2005-09-12 22:17
帖子: 170
送出感谢: 0 次
接收感谢: 0 次
好羡慕ls的兄弟有2.6.22的内核用哦!我觉得这个内核很好很正常,可惜我忘记备份,给删掉了,想恢复都没有办法!晕~


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译