[问题]8.04带的Pidgin 2.4.1 这个里面没有qq群,这是怎么回事呢?

为当前最终发行版之前的所有版本提供支持
回复
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

[问题]8.04带的Pidgin 2.4.1 这个里面没有qq群,这是怎么回事呢?

#1

帖子 gotoliuchao » 2008-04-25 18:06

我的组好像也不显示了,光显示在线用户。

而qq群更是不知道在哪里。请帮助。
rodinwss
帖子: 28
注册时间: 2007-12-15 13:43
送出感谢: 0
接收感谢: 0

#2

帖子 rodinwss » 2008-04-25 18:17

有的,不过很不完善,你可以试试eva。
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#3

帖子 gotoliuchao » 2008-04-25 18:23

在哪里呢。我这里不显示阿。
头像
yaska
帖子: 1169
注册时间: 2007-10-28 21:35
送出感谢: 0
接收感谢: 2 次
联系:

Re: [问题]8.04带的Pidgin 2.4.1 这个里面没有qq群,这是怎么回事呢?

#4

帖子 yaska » 2008-04-25 18:25

gotoliuchao 写了:我的组好像也不显示了,光显示在线用户。

而qq群更是不知道在哪里。请帮助。
QQ群显示为“null“

建议自己编译,方法:
http://www.inlsd.org/forum/viewtopic.php?t=288
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#5

帖子 gotoliuchao » 2008-04-25 18:27

不是null吧,就是根本没有群的样子,只有好友。
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#6

帖子 gotoliuchao » 2008-04-25 18:30

刚才安装了EVA

登录之后在面板上图表一闪,什么都没有了。这是为什么阿?
头像
豬豬
帖子: 1216
注册时间: 2006-08-30 20:54
来自: 廣州
送出感谢: 2 次
接收感谢: 1 次

#7

帖子 豬豬 » 2008-04-25 18:35

gotoliuchao 写了:刚才安装了EVA

登录之后在面板上图表一闪,什么都没有了。这是为什么阿?
kdelibs4c2a裝了沒?印像中在源中安裝eva是不會自動裝上這個
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#8

帖子 gotoliuchao » 2008-04-25 18:36

kdelibs4c2a

这个也是在新立得里搜索马?谢谢
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#9

帖子 gotoliuchao » 2008-04-25 18:58

eva一点登录,
就回到了点登录前输入帐号密码的状态。
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#10

帖子 gotoliuchao » 2008-04-25 20:46

请高手给我一个解决方案,只要能用就好了
gotoliuchao
帖子: 158
注册时间: 2007-09-03 15:16
送出感谢: 0
接收感谢: 0

#11

帖子 gotoliuchao » 2008-04-25 21:05

请高手给我一个解决方案,只要能用就好了
头像
豬豬
帖子: 1216
注册时间: 2006-08-30 20:54
来自: 廣州
送出感谢: 2 次
接收感谢: 1 次

#12

帖子 豬豬 » 2008-04-26 6:44

去eva的官方論壇問問吧

http://www.myswear.net/forum/index.php
Intel G1610
Samsung DDR1333 4G
SOYO SY-I6H-L 4.1
Maxtor 250GB+Seagate 500GB
Nvidia GeForce 8500GT
Samsung SyncMaster S22B360
Ubuntu 10.04 LTS
回复

回到 “老旧版本支持”