问个包 DRIGL包,谁有,给个链接或包给我

为当前最终发行版之前的所有版本提供支持
回复
lfs09
帖子: 69
注册时间: 2008-04-24 9:20
送出感谢: 0
接收感谢: 0
联系:

问个包 DRIGL包,谁有,给个链接或包给我

#1

帖子 lfs09 » 2008-04-25 19:13

mail lfs09#163.com
bsdinst 还有这个文件,应该是个程序
如题

谢谢
lfs09
帖子: 69
注册时间: 2008-04-24 9:20
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lfs09 » 2008-04-25 19:20

编译mesa时,提示说没有这个包,提示如下:
checking for DRIGL...configure:error:Package requirements (X11 xext xxf86vm xdamage xfixes)were not met:
No package 'xdamage' found
No package 'xfixes' found
lfs09
帖子: 69
注册时间: 2008-04-24 9:20
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 lfs09 » 2008-04-25 20:05

自己顶!!!
回复

回到 “老旧版本支持”