[问题]两个问题(重登陆和装flash)

为当前最终发行版之前的所有版本提供支持
回复
头像
冲浪板
论坛版主
帖子: 7467
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

[问题]两个问题(重登陆和装flash)

#1

帖子 冲浪板 » 2008-04-26 13:37

有用8.04登出重进桌面的没?有不能的没?

给浏览器装个flash插件,要122个文件么?看表里真是什么都有,包括grub、openoficeXXX等一队的玩意,?
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

Re: [问题]两个问题(重登陆和装flash)

#2

帖子 dbzhang800 » 2008-04-26 14:06

冲浪板 写了:有用8.04登出重进桌面的没?有不能的没?

给浏览器装个flash插件,要122个文件么?看表里真是什么都有,包括grub、openoficeXXX等一队的玩意,?


你的系统多长时间没更新过了?竟然有122个文件需要更新了

还是说真有这么多依赖
Jediforce
帖子: 38
注册时间: 2007-10-20 20:24
送出感谢: 0
接收感谢: 0

#3

帖子 Jediforce » 2008-04-26 14:14

sudo apt-get install flashplugin-nonfree
下完就行了也没留意有多少依赖
头像
冲浪板
论坛版主
帖子: 7467
注册时间: 2007-05-06 8:19
送出感谢: 0
接收感谢: 5 次

Re: [问题]两个问题(重登陆和装flash)

#4

帖子 冲浪板 » 2008-04-27 11:01

dbzhang800 写了:
冲浪板 写了:有用8.04登出重进桌面的没?有不能的没?

给浏览器装个flash插件,要122个文件么?看表里真是什么都有,包括grub、openoficeXXX等一队的玩意,?


你的系统多长时间没更新过了?竟然有122个文件需要更新了

还是说真有这么多依赖

我是刚弄的新的8.04哇,md5=8895167a794c5d8dedcc312fc62f1f1f
回复

回到 “老旧版本支持”