当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]ubuntu@ubnutu:~$
帖子发表于 : 2008-04-26 17:28 

注册: 2008-04-26 17:17
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
为什么我用wubi装U的时候,重启后就进DOS界面了,好多的英文看不懂,最后一行是ubuntu@ubnutu:~$

什么意思啊 ,高手帮忙啊!!!


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-26 18:18 

注册: 2007-11-20 12:45
帖子: 231
地址: Hefei
送出感谢: 0 次
接收感谢: 0 次
wubi不是应该直接进入图形安装界面么?


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-26 18:19 
头像

注册: 2007-11-19 21:51
帖子: 6956
地址: 成都
送出感谢: 0 次
接收感谢: 4
键入startx看看什么反应?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-26 18:21 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
十有八九是显卡问题


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-26 19:43 
头像

注册: 2007-12-17 18:07
帖子: 1285
地址: 西安
送出感谢: 1
接收感谢: 1
pengkuny 写道:
wubi不是应该直接进入图形安装界面么?

不是直接进入的在grub那里有可能会出现乱码


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-26 19:52 
头像

注册: 2008-04-26 17:44
帖子: 120
送出感谢: 0 次
接收感谢: 0 次
怎么跑到DOS界面了啊


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-04-26 19:57 
头像

注册: 2007-01-28 23:00
帖子: 2682
地址: @江西|南昌@
送出感谢: 0 次
接收感谢: 0 次
是 CLI 吧 !!


_________________

Do as you would be done by !


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译