关于firefox的一个插件swfdec的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
dchxcrow
帖子: 77
注册时间: 2006-08-16 10:36
送出感谢: 0
接收感谢: 0

关于firefox的一个插件swfdec的问题

#1

帖子 dchxcrow » 2008-04-29 11:24

我用的是firefox3 ,我想把swfdec卸了该怎么弄做啊?

我用的是u8。04
头像
weive
帖子: 3235
注册时间: 2007-10-21 18:36
来自: 汕头/广东/中国
送出感谢: 2 次
接收感谢: 3 次

#2

帖子 weive » 2008-04-29 11:25

工具-附加软件。
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为
头像
dchxcrow
帖子: 77
注册时间: 2006-08-16 10:36
送出感谢: 0
接收感谢: 0

#3

帖子 dchxcrow » 2008-04-29 18:13

那里只有一个plugin

没有卸载的选项啊。
头像
zccpop
帖子: 49
注册时间: 2007-07-22 9:06
来自: hz
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 zccpop » 2008-04-30 12:42

同样的问题。。。
wxwok
帖子: 2
注册时间: 2008-06-09 4:52
送出感谢: 0
接收感谢: 0

#5

帖子 wxwok » 2008-06-09 4:52

我也有这个问题。怎么办呀?
头像
dogfox
论坛版主
帖子: 5309
注册时间: 2006-09-02 14:18
来自: 汉桑城
送出感谢: 1 次
接收感谢: 1 次
联系:

#6

帖子 dogfox » 2008-06-09 5:48

zccpop 写了:同样的问题。。。
我以前的头像居然被你保存并使用?有点怀念从前了
全世界linux爱好者联合起来 !
一切闭源操作系统都是纸老虎 !
要斗私批修,拒绝黑屏,使用linux !
让一部分人先用起Archlinux来 !
linux是第一生产力 !
讲正气,讲开源,讲free
要坚定不移的走开源的道路 !
linux明天会更好 !

dpkg -l |grep ^rc|awk '{print $2}' |tr ["\n"] [" "]|sudo xargs dpkg -P -
ubuntu粉丝群 26660836 已满员
回复

回到 “老旧版本支持”